DSL TERROR!

This post was published 11 years ago. Some material it contains may no longer be applicable.

Ok, der Rahmen des erträglichen ist mittlerweile gesprengt, ich dachte das Problem sei einfach aus der Welt zu schaffen, aber da habe ich mich wohl geirrt. Ich werde nun ein Logbuch über den weiteren Verlauf dieser Sache schreiben.

Um was gehts? Mein DSL (Light) Anschluss ist kaputt. Die Telekom kriegt es nicht gebacken. Das folgende ist mein "Hilferuf" den ich in diversen passenden Foren abgesetzt habe:

Hi Zusammen,
ich bin stolzer Besitzer eines DSL Light Anschlusses der Deutschen Telekom. Seit ein paar Wochen hab ich allerdings böse Probleme, und die Telekom kriegt das nicht gebacken.

Die kurze Version:
DSL fällt täglich mehrere Male mehrere Stunden aus. Sync LED manchmal rot, manchmal grün. Irgendwann gehts wieder. Telekom ruf ich jedesmal an, mindestens 5x hat sich irgendwann wieder ein Techniker gemeldet der meinte, er misst durch, schaltet mich auf andere Leitung, schaltet Port um, etc.

Ergebnis jedesmal: Das Gleiche. DSL fällt wieder aus.

Gestern waren sogar zwei Techniker hier, ich allerdings nicht. Eine Bekannte (ok: Meine Mutter) hat die Tür geföffnet und leider nicht nachgeschaut, was die zwei da tun. "Da war ein Kabel net richtig drin", so die einzige Antwort die ich kenne.

Kann ich mir allerdings schwer vorstellen, schließlich habe ich einen Tag davor komplett das NTBA + Splitter ausgetauscht… Modem wurde ebenfalls getauscht, ebenso alle Kabel die zwischen PC und Splitter liegen.

Die Ausfälle treten meist zu Stosszeiten auf, heute wars von ~18-19 Uhr.

Zum Ausfall selber: Irgendwann kommt nix mehr an. Pings laufen ins leere. Ich trenne die Verbindung, kann sie nicht wiederherstellen -> "Remotehost antwortet nicht".

Das Sync LED bleibt grün. Gegen Ende des Ausfalles wird es meistens rot – was für mich dann meist das Zeichen ist: "Oh toll, geht bald wieder." Halbe Stunde später läufts dann wieder…

Also ich weis net was ich noch machen soll. Ich kann glaub ich noch 1000 der Hotline anrufen, die Techniker finden nix. Die Deppen messen ja auch immer, wenn der Anschluss funktioniert. Zu der Zeit wenn der Ausfall ist, is natürlich kein Techniker erreichbar…

Was ratet ihr mir? Anbieter wechseln? Hilft wohl nix, wenns die Infrastruktur der Telekom ist…

Achja, noch zum Anbieter. Ich bin bei AOL (und wenn ich jetzt jemanden "AOL Lamer atomfrofl" schreiben seh, dann hat dieser jemand wohl seit längerem nicht aus dem Fenster geschaut). An denen liegts aber net, denn ich teste den Anschluss über das Telekom-Tool – und der verwendet den POP der Telekom.

Als Modem hab ich zuerst einen Zyxel Router verwendet, anschließend dieses kleine Standard Modem da von der Telekom.

Ich brauche Rat! Jetzt!!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.